Зарегистрироваться сейчас

Авторизация

Забыл пароль

Забыли пароль? Введите логин или email-адрес. Мы отправим инструкцию на ваш Email

Отправить сообщение

Добавить вопрос

Авторизация

Зарегистрироваться сейчас

Цель сайта совместная помощь друг другу, если вы желаете скачивать ресурсы и ничего при этом не делать, вам нужно оплатить Подписку Другой вариант активно помогать другим участникам

AJAX Quick Checkout (one-page-checkout, checkout checkout) — v.6.3.2.5

AJAX Quick Checkout (one-page-checkout, checkout checkout) — v.6.3.2.5

Модуль упрощенного заказа, заказ на одной странице, очень удобный и крутой модуль, модуль для тех, кому надоела simpla. Скажу от себя крутой модуль пользуюсь только им)))

OC 2.0.0.0, 2.0.1.0, 2.0.1.1, 2.0.2.0, 2.0.3.1, 2.1.0.1, 2.1.0.2, 2.2.0.0, 2.3.0.0, 2.3.0.1, 2.3.0.2
Продажник
CkluGEdvFSi65Lv (4.4 KiB)
Dquickcheckoutopencart V6.3.3 Ocmod (2.3 MiB)

Автор GrekVerified

Хорошее начало — не мелочь, хотя и начинается с мелочи По вопросам подписки / рекламе, пишите в личку https://t.me/trafimmamedov или на почту [email protected]

Мы тут

Комментарии ( 19 )

  1. This comment is edited.

    ищу Визуальный редактор сайта-Visual OpenCart Theme Editor подскажите где взять тут не предлагать (https://ibazh.com/threads/vizualnyj-redaktor-sajta-visual-opencart-theme-editor.1616/) битая ссылка

  2. ссылка умерла обновите плиз

  3. Все получилось)))) 2 дня еб…и все ок. удачи всем…. на халяву просто не бывает.

  4. Проблему решил. (2.3.0.2)
    1) Ставвим vqmod-2.6.1-opencart.
    2) После обновляем его этим VQMOD_2.3 ( в папке с xml должен быть файл «bugfixes-user-permission.xml»)
    3)Загружаем файлы лайт версии (в админке ничего не меняем)
    4)Загружаем сверху полную версию
    5)Выставляем права
    6)Устанавливаем модуль.

    • Спасибо. Сейчас проверю..
      что за бред с этими модулями…
      сам потратил 24 часа на этот модуль………….

  5. Да, уже 2 — 3 дня по немногу убил.
    Когда на OC 2.1 — работает, а на 2.3 не хочет!
    То прав нет (галочки стоят) то просто не сохраняет.
    Vqmod стоит.
    Кто решит проблему, стукните в скайп пожалуйста kompman2

  6. Доброго времени суток, проблема такая: залил на ОС 2.1.0.1 в админке модуль включил, а на сайте никаких изменений. Целый день уже убил, помогите пожалуйста.

    • Разобрался, надо поставить VQmod for OpenCart 2, уверен буду полезен!! Ссылка https://www.opencart.com/index.php?route=extension/extension/info&extension_id=19501

  7. Пытался поставить на 2.3.0.2. Стало, настройки делаю. Но корзину не меняет. Остается старая. Как это поправить?

  8. Под 2.0.1.1 не работает

  9. То есть мы не проверяем. что выкладываем ? 😀
    Там не 6.3.2.5 лежит, а Lite 6.3.3 общедоступная 😀

  10. а нет, не решина. Зайти теперь в модуль могу, но сохранить не могу настройки

  11. проблему решил

  12. opencart 2.3
    У Вас нет прав для доступа к этой странице. Если она Вам нужна, обратитесь к администратору.
    В группе пользователей все галочки поставил

Оставить ответ