Зарегистрироваться сейчас

Авторизация

Забыл пароль

Забыли пароль? Введите логин или email-адрес. Мы отправим инструкцию на ваш Email

Отправить сообщение

Add post

Добавить вопрос

You must login to ask a question.

Авторизация

Зарегистрироваться сейчас

Цель сайта совместная помощь друг другу, если вы желаете скачивать ресурсы и ничего при этом не делать, вам нужно оплатить Подписку Другой вариант активно помогать другим участникам

Visa, Mastercard, Я.Деньги для OC2.х nulled

Visa, Mastercard, Я.Деньги для OC2.х nulled

В модуле реализована ++ Возможность совершать предоплату от суммы заказа или фиксированную стоимость
в настройках модуля есть выбор
1. оплата заказа
2. оплата процента от заказа
3. фикс.

Встроена генерация ключа, просто скачали, сгенерировали и все работает, не нужно никуда ничего писать, платить

Ocstore 2.1.x
Opencart 2.2.x
Opencart 2.1.x
Opencart 2.0.x
Opencart 1.5.6.4
Opencart 1.5.6.3
Opencart 1.5.6
Opencart 1.5.5.1
Opencart 1.5.4.1
Opencart 1.5.3.1
OcStore 1.5.5.1.2
OcStore 1.5.5.1.1
OcStore 1.5.5.1
OcStore 1.5.4.1
OcStore 1.5.3.1
Maxystore 1.5.5.1

Совместимость с Simple
Demo Demo

Yandex Payment-2.1 Null (51.2 KiB)

Автор GrekVerified

Хорошее начало — не мелочь, хотя и начинается с мелочи По вопросам подписки / рекламе, пишите в личку https://t.me/trafimmamedov или на почту [email protected]

Мы тут

Комментарии ( 9 )

  1. blank

    Здравствуйте, спасибо за модуль. Поправьте ссылку, в теме нерабочая.

  2. blank

    Ссылка не рабочая 🙁

    • blank

      Для работы этого модуля все равно нужна регистрация в ЯД,ведь эти данные нужно будет вбить в модуле для приема средств именно на свой счет. И на их сайте и скачаете модуль для приема платежей на сайт)

  3. blank

    File yandex_payment-2.1_null.zip not found! — обновите пожалуйста ссылку!

  4. blank

    спасибо, всё работает на 2.0 полет нормальный.

  5. blank
    yackowfertishev yackowfertishev
    21.11.2016 в 22:20

    Opencart 2! Для 1.5 не подойдет

  6. blank

    Как установить и настроить? Может есть где инструкция?

  7. blank

    ostore 2.1.0.2 не ставится

Оставить ответ